Проблема с Asus P7P55D-E

(Наши боевые машины)

Модератор: KrisGames

Аватара пользователя
Sergei
Скиталец
Сообщения: 101
Рег. Пт фев 26, 2010 3:29 pm
Репутация: 0

Проблема с Asus P7P55D-E

Сообщение Sergei » Пт ноя 14, 2014 11:57 am

Проблема заключается в том, что я поставил новую оперативку, взамен старой и на материнке, при включении ПК загорается красная лампочка "boot device led". Компьютер соответственно не загружается, подключил правильно, планки рабочие, частота верная. Не могу понять в чем проблема..

Аватара пользователя
robin-113
Пилигрим
Сообщения: 4
Рег. Пт ноя 14, 2014 3:57 pm
Репутация: 0

Re: Проблема с Asus P7P55D-E

Сообщение robin-113 » Пт ноя 14, 2014 4:26 pm

Попробуй отключи питание , вынь батарейку , (в инструкции к мат.плате) найди джапер сброса биоса (если нет то замкни чем ни будь выводы к которым батарейка подключаеться) Только Главное сначала отключи полность мат.плату от блока питания! .
Во 2 ОЗУ попробуй в другие слоты попереставлять.

Аватара пользователя
tarasovegor
Пилигрим
Сообщения: 4
Рег. Пт ноя 14, 2014 3:47 pm
Репутация: 0

Re: Проблема с Asus P7P55D-E

Сообщение tarasovegor » Пт ноя 14, 2014 4:31 pm

Что насчет CMOS, там параметры частоты прописаны, ну планка видна? Иногда помогает если частоту меньше указать.

Аватара пользователя
drumasm
Пилигрим
Сообщения: 2
Рег. Пт ноя 14, 2014 4:16 pm
Репутация: 0

Re: Проблема с Asus P7P55D-E

Сообщение drumasm » Пт ноя 14, 2014 4:35 pm

Попробуйте протереть контакты оперативной памяти мягким ластиком и сам разъем щеточкой. Планки вставлены в одинаковые цвета?


Вернуться в «Гараж»

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 0 гостей

 

 

cron